Software requires PHP version 7.1 or newer